trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: June 2016

Re: trying to install TDE to stretch

From: deloptes <deloptes@...>
Date: Mon, 27 Jun 2016 22:58:05 +0200
Slávek Banko wrote:

> stretch

Thanks, my bad ... I did not think about while reading the notes:

"Please replace all references to <your-distribution> with your appropriate
version: e.g "wheezy" or "vivid". "

FYI: I do this for building syncevolution for trinity debian packages.
I will then upload the code - just want to be sure it builds and works after
deployment. The problem or thing is that I picked up syncevolution 1.5.1,
which wants synthesis version from stretch, but anyway I think it is good
to probably add it in 1.5.1. I may ask few questions later on the dev mail
list.

thanks again for now

regards