trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: September 2017

Re: [trinity-users] libr0

From: Slávek Banko <slavek.banko@...>
Date: Tue, 5 Sep 2017 18:10:19 +0200
Dne út 5. září 2017 phiebie@... napsal(a):
> Is there a kind soul in the team, who at last would compile this lib
> against the latest Debian binutils 2.29.8 to resolve the outdated
> dependencies.
>
> Thanks.
>

What apt source are you using? If Preliminary Stable Builds, then packages 
are already updated - for Buster, Sid and also Artful.

Cheers
-- 
Slávek