trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: May 2018

Re: [trinity-users] getting trinity onto stretch

From: dep <dep@...>
Date: Tue, 01 May 2018 15:42:18 -0400
On May 1, 2018 2:49 PM, Slávek Banko <slavek.banko@...> wrote:

> apt install aptitude

"aptitude is already the newest version"

> aptitude search tdebase-trinity

returned root prompt

> aptitude install tdebase-trinity tdm-trinity

"Unable to apply some actions, aborting"

weird, huh.

dep