trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: August 2012

Re: [trinity-users] Cannot run kcmshell apps

From: Slávek Banko <slavek.banko@...>
Date: Tue, 21 Aug 2012 13:29:24 +0200
Dne út 21. srpna 2012 Robert Peters napsal(a):
> Děkuji - Thank you!  Yes, so far i have 3.5.13.  What is a good way to
> update to 3.5.14, will it work to change repositories to (for example)
> ppa.quickbuild.pearsoncomputing.net/trinity/trinity-v3.5.14/debian?
> -Robert
>

Ahoj :)

I was not thinking of updating to 3.5.14 (which will be forthcoming R14) 
but 3.5.13.1. Check if you have in the apt:

deb http://ppa.quickbuild.pearsoncomputing.net/slavek-banko/axis/ubuntu 
squeeze main

Slavek
--