trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: February 2013

Re: [trinity-users] Precise/amd64, TDE 3.5.13.1 - acroread???

From: Peter Laws <plaws@...>
Date: Thu, 21 Feb 2013 15:59:21 -0600
On 02/21/13 15:33, Fran├žois Andriot wrote:


>
> Hello,
> Adobe Reader is a 32 bits application, that's why it requires 32 bits
> libraries on a 64 bits computer.
> It looks like you currently have almost no 32 bits library installed ...
> That's why apt wants to install a lots of them.
> There is nothing you can do to prevent this.

Merci pour l'info, Francois.  I guess those don't get installed by default. 
  Hmm.



-- 
Peter Laws / N5UWY
National Weather Center / Network Operations Center
University of Oklahoma Information Technology
plaws@...
College of Architecture, Regional and City Planning, MRCP '16
--------------------------------------------------------------------------
Feedback? Contact my director, Matt Younkins, younkinsm@.... Thank you!