trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: March 2015

Re: [trinity-users] Problem with icons after upgrade to R14

From: Michele Calgaro <michele.calgaro@...>
Date: Wed, 04 Mar 2015 08:06:19 +0900
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

On 02/22/2015 12:10 AM, iadest@... wrote:
> Hello I've found that the icon files for package_....png are missing from classic icons theme, so icons from
> another theme are used. Copying icons from 3.5.13-2 backup solved the problem. Is it normal in R14? Marek 'MCbx'
> W.
> 
> "iadest@..." <iadest@...> napisaƂ(a):
Hi Marek,
sorry for the late reply.
Not sure I understand what icons are missing. Can you explain a little better?
Which Debian version are you using?

Cheers
  Michele
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCgAGBQJU9j5rAAoJECp1t8qK3tXPx2oP/jNdglQNtYdMuvy/8Dqpy4XK
Djjv/2lmnOn24QhmRNmA7byNx+Q5KP8DBpcyA78fT1WGaZu7HzqLk1rqZRpwnnts
lXoKCjCB7sknIAbXsw6XytJNN4nC2qDeGVl9k2tdQdwSvgE7K+Twk6K531L65+0T
5B3h49yWKrv90xyniCwSl5BMmHpj1vf2C1RKkzZ9gcLLE9VrjUsT7QP95/DDUEV5
bHCGsERSnt+jYpP/z5Bkt0/HvnLOMJ+g3ku06JBvZkHvBK3UPD7ogUos/1d3CS7f
toBycBn47diMRpHLJ7rdYamSOyswxPcarc0CfseOFqa7gsbIrdXrVwGCBfWXnumW
e+X8ziE2ypMUEkvehghX+ND85WOrmklbQJgEQm5SLDKI6P4ViYdm6ivprIC7+7Sj
DNtzoZ3AGM+n654b75i/yUoNQ13OMH5SIrkT6U6RXfzgVovrnnC4m0cpFDEXvdSz
xMq02pW5BA/KK90JdUdkw6tENoXu/Jtt1pSbbmNJWs0tHwe2eAXILi8L08o7X3A9
hb6SxY7Yhqljn8E+kWh10WbqShlbaNNiNWEqcWFDLOqqMGaLRakq3JiqJD8SEj6U
HN27Gzv8XPF23qJysMFzDr38Yu4YEGeIXTBgsBCOa4RG2Wkvb2aRNuJFhntgAfpi
w/H0fyJLOhoqh6Q9XeIz
=BU+4
-----END PGP SIGNATURE-----