trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: March 2015

Re: [trinity-users] Repo not reachable

From: Roel Wagenaar <roel@...>
Date: Sat, 28 Mar 2015 14:52:39 +0100
Lisi Reisz <lisi.reisz@...> wrote:

<Snip>
 
> Sorry, I could have elaborated more.  You are trying to upgrade from TDE
> 3.5.13 to TDE 14. For that I would use (shall use) the Slávek repopsitory
> 
> deb http://mirror.xcer.cz/trinity-sb wheezy deps-r14 main-r14
> 
> As I said, I would: comment out the pearsoncomputing one, add the Slávek one,
> update, and full-upgrade or whatever is appropriate to your package manager.
> 
> Lisi
> 

So far so good, Lisi I have done a dist-upgrade from the standard repository and
it seems to be OK, the desktop is up en running again and so far no problems

Much difference between Slaveks repo and the mirrored one?

-- 
Roel Wagenaar,

Linux-User #469851 with the Linux Counter; http://linuxcounter.net/

Antw.: Omdat het de volgorde verstoord waarin mensen tekst lezen.
Vraag: Waarom is top-posting een slechte gewoonte?
Antw.: Top-posting.
Vraag: Wat is het meest ergerlijke in e-mail?

A fool and his money are a girl's best friend.