trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: August 2015

Re: [trinity-users] PPA not working?

From: Slávek Banko <slavek.banko@...>
Date: Tue, 25 Aug 2015 17:59:30 +0200
Dne út 25. srpna 2015 John P. Willis napsal(a):
> As is very often the case, the PPA for TDE is not working. Though yesterday
> it would simply time out, today, I get "509 Maximum Instantaneous Bandwidth
> Exceeded". This would not be a problem, except that it holds back other
> needed updates on my system.
>
> What needs to be done to make this PPA work well, and how can I help?
>
> Err
> http://ppa.quickbuild.pearsoncomputing.net/trinity/trinity-r14.0.0/debian/
> wheezy/main katomic-trinity amd64 4:14.0.1-0debian7.0.0+0 509 Maximum
> Instantaneous Bandwidth Exceeded
>

http://trinity-users.pearsoncomputing.net/?0::8903

-- 
Slávek