On 29 November 2011 14:48, Laurent Dard <f.couperin@...> wrote:
Le 29/11/2011 19:53, Dan Youngquist a écrit :
> This is my first install of 3.5.13.  The bug report says it was there in
> 3.5.12, but it never showed up for me in several installs on several
> different distros.

In fact, AFAIK, the bug isn't in Trinity. It's a bug in libart-lgpl, which
is provided by libart-2.0-2 in Ubuntu.

--
Laurent Dard


which, as far as I can tell, is totally dead.

Does someone have more information about this? From what I can tell it's a 2D (vector?) graphics library from the GNOME project.

If it's not getting updated, we can't send that patch upstream.

Calvin Morrison