trinity-users@lists.pearsoncomputing.net

Message: previous - next
Month: November 2017

Re: [trinity-users] TDE on openSUSE Tumbleweed?

From: François Andriot <francois.andriot@...>
Date: Thu, 30 Nov 2017 21:11:08 +0100
Le 26/11/2017 à 21:53, Thierry de Coulon a écrit :
> Hello,
>
> I guess François Andriot would best answer this question.
>
> [...]
> Now, of course, there is no installation of TDE for Tumbleweed. Would the
> instruction for 42.3 work?
>
> Now, a Tablet is not where I need TDE most, but...
>
> Regards,
>
> Thierry
>


Hello,
I'm not sure if packages for 42.3 will work on TW, but this is your best 
chance ...
just try and tell us :-)

François